perjantaina, tammikuuta 13, 2012

Kuva!!

Tässä ensiapua kuviani odotteleville ;)  Kuva on viime kesäiseltä Rodoksen reissulta. Aikamoista nokipöllyä päästeli tämä vene lähtiessään merelle.



16 kommenttia:

Pipsa-Pippuri kirjoitti...

Miten voi tulla tuommoista jälkeä paatista, hoh!

KooTee kirjoitti...

Luulinkin sen olevan tulessa.
Tausi kuitenkin vanha dieselputputin joka päästi oikein kunno käryt. Ei se onneksi kovin pitkään savuttanut noin.

SusuPetal kirjoitti...

Kotisivujako olet rakennnellut, kun ei kuvia ole tullut?

No, en minäkään jaksa mitään kuvata, kun on koko ajan niin pimeää...

a-kh kirjoitti...

Onko tarkoitus, että kone menee jumiin kauppasivullasi. Minulla kone rääkäisi ja nuoliosoitin pysähtyi.

KooTee kirjoitti...

Lähetä minulle s-postia missä kohtaa sen teki. Selvittelen asiaa.

Mari kirjoitti...

Kyllä mulla aikeaa ketulla ainakin ihan hyvin. Mikä selain sulla Hotanen on käytössäsi?

Mene nyt hyvä mies niitä lumikuvia kuvaamaan ulos - et ole ulkoiluttanut kameraasi ties koska!

KooTee kirjoitti...

Sama minulla, aukeaa ihan ok.

a-kh kirjoitti...

mari

Kylläpä olen ulkoiluttanut kameraa. Ei täältä lumikuvia saa. Suojan aikana lumi häippäsi. Eilen tuli vähän ohutta lunta, jonka pohjoistuuli on puuhkinyt jäätyneestä maasta jonnekin puskikkoihin. Jäätyminen ei näin pienellä pakkasella jatku, vaan aallot syövät vähäisen rantajään reunaa.

a-kh kirjoitti...

Minulla on kettu pääasiallisessa käytössä. Ehkä koneessa oli vain tilapäinen käytöshäiriö, joka sattui juuri siihen saumaan.

a-kh kirjoitti...

ps. kävin kokeilemassa. Rääkäisy ja toimintakatkos. Jonkin ajan kuluttua uusi rääkäisy ja toiminta jatkui. En kyllä aio tehdä kauppoja, joten ei syytä huoleen.

KooTee kirjoitti...

KH, Tuo ulkoilujuttu taisi tarkoittaa minua? =D

En kyllä ymmärrätuota ongelmaa, kukaan muu ei ole ainakaan vielä valittanut samaa.
Rääkäiseekä heti, kun painat täällä olevaa linkkiä?

Anonyymi kirjoitti...

Jumittaa koko koneen, kettu käytössä. Muilla sivuilla ei ongelmia.

KooTee kirjoitti...

Koittakaapa tuota eutsivulla olevalta "OMAT KOTISIVUT" olevaa linkkiä, avautuuko sieltä käsin?

Raija K kirjoitti...

Minulla ainakin on ongelmia se sivun kanssa. Se heittää sivulta kokonaan pois, työpöydälle ja mikään ei toimi, haku vaan pyörii.
Sivuja ei voi sulkea eikä avata, se kestää noin pari minuuttia sen jälkeen se vasta siirtyy sille "myyntisivulle".
Mozilla Firefox käytössä ja Windows 7.
Muiden kuvasivujen kanssa en ole tällaista kohdannut.

KooTee kirjoitti...

Koska tuo linkki ei näytä kaikille toimivan poistin sen pästä' postauksesta.

Raija K kirjoitti...

KooTee, se ei johdu sinun linkistä vaan siinä "Valokuvakaupan" sivussa on jotain mäihää, se on aivan sama juttu mitä linkkiä pitkin sinne klikkaa. Kokeilin äsken vielä ja sama juttu.